:Base WarFTPClient.hlp
:Title War FTP Client
1 War FTP Client
2 Introduction=main_index
2 Using the client=usingwarftpc
2 Options=options
1 International standards
2 RFC 959 (FTP)=rfc959index@../../hlp/rfc.hlp
2 RFC 1123 (latest FTP revision)=rfc1123@..\..\hlp\rfc.hlp
2 RFC 1700 (Well known Port numbers)=rfc1700@..\..\hlp\rfc.hlp
